Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Área dos receptores para satélite
The Lost
Mensagens: 10
Registrado em: 23 Fev 2018, 13:23

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por The Lost » 03 Jul 2019, 21:53

Se estiver usando a última atualização e os canais SDs travando, recomendo que volte na versão anterior para fazer um teste, pode não estar ocorrendo o mesmo.
'Somos apenas instrumento de compartilhamento de informações, dicas e conhecimentos em geral entre aficionados de televisão por satélite'

www.azalternativos.com.br
BINLADEN193
Mensagens: 3
Registrado em: 04 Mai 2018, 10:32

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por BINLADEN193 » 08 Jul 2019, 13:17

Bom dia .

Estou com versão atual e meu GosatPlus continua com pequenas travas nos Hds em SKS. Utilizando SKS no 63W. Estão todos assim ou apenas o meu ??
Obs: em IKS está liso liso..
Avatar do usuário
gmic59
Mensagens: 92
Registrado em: 23 Fev 2018, 14:41

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por gmic59 » 08 Jul 2019, 18:24

BINLADEN193 escreveu:
08 Jul 2019, 13:17
Bom dia .

Estou com versão atual e meu GosatPlus continua com pequenas travas nos Hds em SKS. Utilizando SKS no 63W. Estão todos assim ou apenas o meu ??
Obs: em IKS está liso liso..
Instabilidade ocorrendo nos modelos Gshare.
"O problema do mundo é que tolos e fanáticos estão sempre cheios de convicção, enquanto os sábios estão sempre cheios de dúvidas"

"Bertrand Russel"
BrunoXavier
Mensagens: 1
Registrado em: 13 Jun 2018, 19:34

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por BrunoXavier » 08 Jul 2019, 22:30

Boa noite.Venho percebendo há algum tempo que quando o deco está conectado em um wifi sem internet, logo ao ligá-lo demora-se a entrar em um canal seja sd ou hd e quando entra fica travando.No canal hd na maioria das vezes nem abre. sd demora um tempão e depois abre e fica travando.o sistema em geral do aparelho fica lento. Até quando se troca de um canal para outro percebe uma certa lentidão.Percebi isso depois dessa atualização.É que um dia desses aqui na nossa região a internet tinha caído.Quando fui ligar o deco estava travando os canais sd e os hd nem abria.Daí fui em busca de rede wifi e apertei o botão azul do controle pra desativar ou incapacitar a conexão do wifi, ja que estava sem internet o roteador.Após a desativação do wifi os canais começaram a rodar liso tando sd quanto hd via sks 63w. Fiz alguns testes recentemente e esse erro continua após tirar o cabo de internet do roteador e ligar o aparelho.percebi que quando se liga o deco estando conetado numa rede wifi com net e depois tira-se o cabo do roteador não acontece esse erro.Resumindo, isso só acontece quando se liga o deco estando conectado em um rede sem net.
Jarvis
Mensagens: 96
Registrado em: 23 Fev 2018, 13:55

ao

Mensagem por Jarvis » 09 Jul 2019, 09:49

BrunoXavier escreveu:
08 Jul 2019, 22:30
Boa noite.Venho percebendo há algum tempo que quando o deco está conectado em um wifi sem internet, logo ao ligá-lo demora-se a entrar em um canal seja sd ou hd e quando entra fica travando.No canal hd na maioria das vezes nem abre. sd demora um tempão e depois abre e fica travando.o sistema em geral do aparelho fica lento. Até quando se troca de um canal para outro percebe uma certa lentidão.Percebi isso depois dessa atualização.É que um dia desses aqui na nossa região a internet tinha caído.Quando fui ligar o deco estava travando os canais sd e os hd nem abria.Daí fui em busca de rede wifi e apertei o botão azul do controle pra desativar ou incapacitar a conexão do wifi, ja que estava sem internet o roteador.Após a desativação do wifi os canais começaram a rodar liso tando sd quanto hd via sks 63w. Fiz alguns testes recentemente e esse erro continua após tirar o cabo de internet do roteador e ligar o aparelho.percebi que quando se liga o deco estando conetado numa rede wifi com net e depois tira-se o cabo do roteador não acontece esse erro.Resumindo, isso só acontece quando se liga o deco estando conectado em um rede sem net.
Bom dia , em outras atualizações foi corrigido justamente isso que esta passando , vamos fazer os testes e ver se esse bug realmente voltou , obrigado pela informação.
Eu adoraria mudar o mundo, mas não me deram o código-fonte.
BINLADEN193
Mensagens: 3
Registrado em: 04 Mai 2018, 10:32

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por BINLADEN193 » 09 Jul 2019, 15:30

gmic59 escreveu:
08 Jul 2019, 18:24
BINLADEN193 escreveu:
08 Jul 2019, 13:17
Bom dia .

Estou com versão atual e meu GosatPlus continua com pequenas travas nos Hds em SKS. Utilizando SKS no 63W. Estão todos assim ou apenas o meu ??
Obs: em IKS está liso liso..
Instabilidade ocorrendo nos modelos Gshare.
OK.Obrigado, pela informação.. Vamos aguardar então..
BINLADEN193
Mensagens: 3
Registrado em: 04 Mai 2018, 10:32

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por BINLADEN193 » 12 Jul 2019, 19:39

Tomara que manutenção GShare termine logo, pois tá travando tudo em SKS no 63w e IKS fora.. Meu Gosat Plus sem condição nenhuma de assistir...
The Lost
Mensagens: 10
Registrado em: 23 Fev 2018, 13:23

Re: Comentários sobre Atualização GoSAT Plus V.1.58 - 05/06/2019

Mensagem por The Lost » 13 Jul 2019, 19:24

COMUNICADO GOSAT - 13/07/2019.

Imagem
'Somos apenas instrumento de compartilhamento de informações, dicas e conhecimentos em geral entre aficionados de televisão por satélite'

www.azalternativos.com.br
Responder